Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    1 answer
  3. Kicad emerge failed

    Asked by stamasd,

    0 votes
    1 answer
  4. conky: emerge update fail

    Asked by ser,

    0 votes
    2 answers
  5. 0 votes
    5 answers

436 questions in this forum

  1. 0 votes
    0 answers
  2. 0 votes
    0 answers
  3. 0 votes
    2 answers
  4. 0 votes
    1 answer
  5. When will we see gcc-4.9.2?

    0 votes
    8 answers
  6. GCC update

    0 votes
    5 answers
  7. Broken emerge?

    0 votes
    7 answers
  8. 0 votes
    4 answers
  9. 0 votes
    4 answers
  10. ?Ego? ?Epro? (New conf tools)

    0 votes
    2 answers
  11. 0 votes
    6 answers
  12. [solved]

    0 votes
    2 answers
  13. 0 votes
    4 answers
  14. locale issue ....

    0 votes
    8 answers
  15. 0 votes
    4 answers
  16. 0 votes
    2 answers
  17. 0 votes
    3 answers
  18. 0 votes
    1 answer
  19. 0 votes
    0 answers
  20. 0 votes
    3 answers
  21. cannot install make 4.0

    0 votes
    2 answers
  22. 0 votes
    6 answers
  23. ipython 2.x

    0 votes
    4 answers
  24. 0 votes
    1 answer
  25. 0 votes
    1 answer
×
×
  • Create New...