Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    1 answer
  3. Kicad emerge failed

    Asked by stamasd,

    0 votes
    1 answer
  4. conky: emerge update fail

    Asked by ser,

    0 votes
    2 answers
  5. 0 votes
    5 answers

436 questions in this forum

  1. I'd like to create a simple ebuild

    0 votes
    0 answers
  2. 0 votes
    1 answer
  3. Grub:0 is blocking Grub:2

    0 votes
    1 answer
  4. Funtoo Java

    0 votes
    10 answers
  5. wicd update failing

    0 votes
    2 answers
  6. 0 votes
    11 answers
  7. app-laptop/radeontool ebuilds?

    0 votes
    1 answer
  8. 0 votes
    13 answers
  9. 0 votes
    7 answers
  10. trying to update our sysytem

    0 votes
    10 answers
  11. 0 votes
    2 answers
  12. 0 votes
    1 answer
  13. 0 votes
    5 answers
  14. portage with crossdev

    0 votes
    8 answers
  15. package wants automake-1.1x

    0 votes
    6 answers
  16. 0 votes
    1 answer
  17. ABI emerge message

    0 votes
    1 answer
  18. 0 votes
    6 answers
  19. emake error?

    0 votes
    7 answers
  20. tex-live install package

    0 votes
    0 answers
  21. 0 votes
    2 answers
  22. Funtoo rsync equivalent?

    0 votes
    19 answers
  23. 0 votes
    2 answers
  24. 0 votes
    3 answers
  25. 0 votes
    1 answer
×
×
  • Create New...