Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. ebuild for driver rtl8192

    Asked by ser,

    0 votes
    0 answers
  2. 0 votes
    1 answer
  3. 0 votes
    1 answer
  4. 0 votes
    8 answers
  5. 0 votes
    4 answers

461 questions in this forum

  1. 0 votes
    0 answers
  2. 0 votes
    2 answers
  3. 0 votes
    3 answers
  4. 0 votes
    4 answers
  5. 0 votes
    2 answers
  6. 0 votes
    5 answers
  7. kde 5.11

    0 votes
    1 answer
  8. 0 votes
    0 answers
  9. Local overlay woes

    0 votes
    5 answers
  10. 0 votes
    7 answers
  11. 0 votes
    3 answers
  12. 0 votes
    2 answers
  13. layman and kits, ebuilds not seen

    0 votes
    8 answers
  14. 0 votes
    3 answers
  15. 0 votes
    6 answers
  16. 0 votes
    1 answer
  17. How to update kits.

    0 votes
    5 answers
  18. meld requires too new glib 2.50:2

    0 votes
    1 answer
  19. Problem update system

    0 votes
    9 answers
  20. 0 votes
    10 answers
  21. 0 votes
    1 answer
  22. 0 votes
    4 answers
  23. 0 votes
    6 answers
  24. can't sync with emerge

    0 votes
    5 answers
  25. 0 votes
    11 answers
×
×
  • Create New...