Jump to content
Read the Funtoo Newsletter: Summer 2023 ×

[SOLVED ] https://bugs.funtoo.org/browse/FL-10893

Recommended Posts

Good morning everyone.  I wanted to point out that at present plasma according to my experience works well and can be installed with relative peace of mind.  

Unfortunately I don't know the characteristics of the bug reported above and therefore I have no idea how long it may take to fix it.  Without installing this package it is not possible to install:

kde-apps/kdenetwork-meta Remote desktop viewers, download manager and other networking utilities.


Edited by morphmex
Link to comment
Share on other sites

  • morphmex changed the title to [SOLVED ] https://bugs.funtoo.org/browse/FL-10893

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...