Jump to content
  • 0
sursum

password gdm not azerty

Question

HI

 

I'm french so I have a french qwerty keyboard.
gdm but the password is in English keyboard
problem?
do you have an idea?
after session to change no problem

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

I had a similar problem with Funtoo Gnome, R would pop up a disabled sign and the S key wouldn't function. I never got to fix it, Is there a config file that allows to set keyboard layout for gnome, or is it by gui?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...