Jump to content
funtoo forums
Sign in to follow this  
ballsystemlord

ANSWERED no python doc package?

Recommended Posts

Hello, I am installing funtoo and I copied my make.conf, package.use, etc. files over since I liked that use flags I'm using and I got a messsage while updating world that there are no ebuilds for dev-python/python-docs needed by dev-lang/python-3.3.6-r1000 with the doc use flag enabled.

I'm not sure if this is a bug in the ebuild or what.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×