Jump to content
  • 0
Sign in to follow this  
albatro74

pango-9999 couldn't be fetched

Question

1 answer to this question

Recommended Posts

  • 0
12 minutes ago, albatro74 said:

Seems like pango-9999 cannot be fetched from the git repository: did anyone had the same issue out there?

The question is not if it can be fetched from the git repository but why you are getting that message.

As there is no ebuild pango-9999 the problem is probably that some other ebuild is requesting a pango version that is higher than currently available in the tree. So, what did you try to emerge as you got that error and what does the build log say?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...