Jump to content

Photo

Metro stage3 with older glibc

metro glibc

No replies to this topic

#1
sezaru

sezaru

    Newbie

  • Members
  • Pip
  • 1 posts

Is it possible to use Metro to generate a stage3 for x86_64 with a older version of glibc (say 2.13 which I have a working ebuild)? If so, how?

 

Thanks





Reply to this topic



  


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users