Jump to content
funtoo forums

Search the Community

Showing results for tags 'sync'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Funtoo Discussion Forums
    • News and Announcements
    • General Discussion
    • Dev Central
    • Funtoo Hosting
    • Funtoo Infrastructure
  • Help Central
    • General Help
    • Installation Help
    • Portage Help
    • Desktop Help
    • Server Help
  • Funtoo Services

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


freenode


github


web


First Name


Last Name


Location


Interests

Found 3 results

  1. I was installing Funtoo on VirtualBox and when I did the "ego sync" command occured an error while syncing on nokit branch saying "ERROR: There was an error syncing gnome-kit." Yesterday I ran the same command but there was no error... Is it an repository error or an error from my system?
  2. With the on-going change, it's expected that we, users, have several and different, difficulties. And while it is impossible to deal with all at once, I feel that one sticky thread should be there to guide. Or use only github's issues feature. Myself, have posted in various threads during the last weeks. And contribute, this way, in more noise. Apologies for that. Can we have one sticky thread for the Switch? Thank you
×
×
  • Create New...