Jump to content
funtoo forums

Search the Community

Showing results for tags 'core'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Funtoo Discussion Forums
    • News and Announcements
    • General Discussion
    • Dev Central
    • Funtoo Hosting
    • Funtoo Infrastructure
  • Help Central
    • General Help
    • Installation Help
    • Portage Help
    • Desktop Help
    • Server Help
  • Funtoo Services

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Members

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


freenode


github


web


First Name


Last Name


Location


Interests

Found 1 result

  1. I tried installing funtoo from ubuntu and when it came time to chroot ubuntu would not recognize this command: env -i HOME=/root TERM=$TERM chroot . bash -l When I ran the previous command it echoed: env: chroot: No such file or directory And if I ran only the chroot portion of it it said something about illegal instruction and a core dumped. I thought maybe the problem was my stage tarball: intel64-sandybridge subarch, my processor is a Intel? PentiumĀ® CPU G630 @ 2.70GHz ? 2 I think that was the right one. I'm completely lost as to what the problem is. I will try the install again with systemrescuecd, I'm worried it will be a waste of time if there is something wrong with the stage tarball.
×
×
  • Create New...