Jump to content

Search the Community

Showing results for tags 'amarok'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Funtoo Discussion Forums
    • News and Announcements
    • General Discussion
    • Dev Central
    • Funtoo Hosting
    • Funtoo Infrastructure
  • Help Central
    • General Help
    • Installation Help
    • Portage Help
    • Desktop Help
    • Server Help
  • Funtoo Services

Blogs

  • drobbins' Blog
  • It's a Bear's life
  • haxmeister's Blog
  • psychopatch's Blog
  • 666threesixes666's Blog
  • decision theory
  • Chris Kurlinski's Blog
  • Sandro's Blog
  • danielv's Blog
  • Not So Stupid Admin Tricks
  • maldoror's Blog
  • andreawilson's Blog
  • Simple Step-by-Step Server Setup
  • saraedward's Blog
  • eusanpe
  • Linux Container Club - LXD/LXC's Blog
  • Funtoo Perl Hackers's Perl on Funtoo

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


freenode


github


web


First Name


Last Name


Location


Interests

Found 1 result

  1. Hi, I'm trying to install the "media-sound / amarok" ebuild but emerge -av amarok These are the packages that would be merged, in order: Calculating dependencies... done! emerge: there are no ebuilds to satisfy "media-libs/taglib-extras". (dependency required by "media-sound/amarok-2.9.71::kde-kit" [ebuild]) (dependency required by "amarok" [argument]) emerge -av media-libs/taglib-extras These are the packages that would be merged, in order: Calculating dependencies... done! emerge: there are no ebuilds to satisfy "media-libs/taglib-extras". emerge: searching for similar names
×
×
  • Create New...