Jump to content

Search the Community

Showing results for tags 'panic'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Funtoo Discussion Forums
    • News and Announcements
    • General Discussion
    • Dev Central
    • Funtoo Hosting
    • Funtoo Infrastructure
  • Help Central
    • General Help
    • Installation Help
    • Portage Help
    • Desktop Help
    • Server Help
  • Funtoo Services

Blogs

  • drobbins' Blog
  • It's a Bear's life
  • haxmeister's Blog
  • psychopatch's Blog
  • 666threesixes666's Blog
  • decision theory
  • Chris Kurlinski's Blog
  • Sandro's Blog
  • danielv's Blog
  • Not So Stupid Admin Tricks
  • maldoror's Blog
  • andreawilson's Blog
  • Simple Step-by-Step Server Setup
  • saraedward's Blog
  • eusanpe
  • Linux Container Club - LXD/LXC's Blog
  • Funtoo Perl Hackers's Perl on Funtoo

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


freenode


github


web


First Name


Last Name


Location


Interests

Found 1 result

  1. Hello guys, I'm having problems with kernel panic again and also with my sound. It seems that the kernel panic only occurs when I'm trying to emerge mplayer with the use flags a52 and ffmpeg. I could emerge mplayer without this two flags. And I can't get sound on mplayer/smplayer working, but I can get the sound working on the videos from youtube. I've here my dmesg and kernel configuration for more expert users can take a look and see if there is something (I know there is, but not what exactly) wrong. Just some points, after a while I gave up trying to install funtoo with c
×
×
  • Create New...