Jump to content


  • Content Count

  • Joined

  • Last visited

Posts posted by as9r3

  1. When I try to merge qupzilla 2.0.1 it fails during configure phase with the message

    Project ERROR: QupZilla requires at least QtWebEngine 5.6!

    despite the fact that i do have QtWebEngine 5.6.1 installed.


    Has anyone encountered anything similar?


    This is my build.log: http://paste.pound-python.org/show/XrBPCGaVnbAQk4nnQbI7/


    And output of emerge --info is here:http://paste.pound-python.org/show/F1InkQeRdgxPb0AZjtSH/



  • Create New...