Jump to content

aligurs

Members
  • Content Count

    1
  • Joined

  • Last visited

  1. Thanks for posting your solution... I was faced with the same issue today, but I had incorrectly assumed that "postproc" was an internal directive of some sort rather than a use flag. Adding postproc as a use flag for vlc in package.use worked like a charm!
×
×
  • Create New...