Jump to content
funtoo forums

rohara

Members
  • Content Count

    1
  • Joined

  • Last visited

  1. Hello and thanks in advance. I am newbie doing new install in VirtualBox and machine is AMD A8-5600K Piledriver. I used 1.3-release-std and after ego sync i have error syncing gnome-kit. I removed meta-repo folder re-tried ego sync with same error. Here is how I removed meta-repo folder rm -rf /var/git/meta-repo Thanks again Rob
×
×
  • Create New...