Jump to content
funtoo forums

rohshall

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. When I run eix-update, I get this error: I have attached the output of the following commands: info.log pqv.log
  2. My google search revealed that xpad needs a modern gtk+-3.22 library, and not the older gtk+-3.20. However, my portage does not find the modern gtk+-3.22. gentoo portage information on gtk+-3 shows that gtk+-3.22 is available. How do I get all the existing packages to use this modern version?
×
×
  • Create New...