Jump to content
funtoo forums

dustradio

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. Seemed to have posted this question in two forums. can't seem to figure out how to delete a post. Sorry about that.
  2. Hey all, Apparently "net-dns/avahi" needs python 2.7 built with dbus however python 2.7 seems to be missing from the repos. I'm assuming I missed something about a 2.7 to 3.x transition... any hints?
×