Jump to content


  • Content Count

  • Joined

  • Last visited

  1. Cafaia: I don't know how to help, I don't have the same issues. Mine are just Clementine that is now in English and Firefox only displaying the hours at UTC+0. Palica: Here there are. For Clementine: First launch after reboot: 19:05:00.506 WARN unknown QColor::fromHsv: HSV parameters out of range Signal de temps-Réel 0 ("Signal de temps-réel" means real time signal) Second lauch (same with the --verbose option): 19:09:29.292 WARN unknown QColor::fromHsv: HSV parameters out of range 19:09:29.885 WARN unknown
  2. Hi, After the release of the Funtoo 1.2 Update, I upgraded my system with gcc-6.4.0, before 7.3.1 was unmasked, the same way it is in the announcement. Since then, Clementine doesn't start the first time after a reboot but launch great the second time but with an overwrited config file in ~/.config/Clementine folder. Since the update, it's also all in English whereas it was in French before. With Firefox, it doesn't take account of my ~/.asoundrc file anymore, so I had to copy it in /etc/asound.conf. In the history library, the time is now at UTC+0 and not at the local time whereas t
  • Create New...