Jump to content

maratbn

Members
  • Content Count

    11
  • Joined

  • Last visited

Reputation Activity

  1. Trolling
    maratbn got a reaction from drobbins in Can't emerge 'www-client/chromium-62.0.3202.18::net-kit'   
    Ah, so I only need gcc version 5.4.0 not > 5.4.0  And so the 5.4.0 is currently not masked?  I think I'll eselect 5.4 and try it again.  Thanks!
×
×
  • Create New...