Jump to content

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    0 answers
  2. 0 votes
    1 answer
  3. 0 votes
    1 answer
  4. 0 votes
    1 answer
  5. Gnumeric Fails to Build

    Asked by yellowfin,

    0 votes
    2 answers

466 questions in this forum

  1. 0 votes
    2 answers
  2. 0 votes
    1 answer
  3. meld requires too new glib 2.50:2

    0 votes
    1 answer
  4. 0 votes
    3 answers
  5. Ego ImportError

    0 votes
    6 answers
  6. Masked by corruption

    0 votes
    4 answers
  7. About revdep-rebuild

    0 votes
    2 answers
  8. 0 votes
    5 answers
  9. can not find a specific kernel

    0 votes
    1 answer
  10. 0 votes
    4 answers
  11. 0 votes
    1 answer
  12. 0 votes
    1 answer
  13. 0 votes
    2 answers
  14. 0 votes
    2 answers
  15. 0 votes
    2 answers
  16. 0 votes
    2 answers
  17. 0 votes
    7 answers
  18. 0 votes
    3 answers
  19. 0 votes
    2 answers
  20. emerge kde-apps-meta failed

    0 votes
    2 answers
  21. 0 votes
    9 answers
  22. 0 votes
    2 answers
  23. 0 votes
    3 answers
  24. 0 votes
    4 answers
  25. Is safe to upgrade to glibc 2.27?

    0 votes
    1 answer
×
×
  • Create New...