Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    3 answers
  2. 0 votes
    0 answers
  3. r8168 ebuild outdated?

    Asked by wk,

    0 votes
    1 answer
  4. 0 votes
    0 answers
  5. 0 votes
    3 answers

449 questions in this forum

  1. Activate media-kit master kit

    0 votes
    4 answers
  2. 0 votes
    6 answers
  3. 0 votes
    5 answers
  4. Getting eix to work with kits

    0 votes
    33 answers
  5. bcache bug in 4.14.0

    0 votes
    0 answers
  6. 0 votes
    6 answers
  7. 0 votes
    8 answers
  8. 0 votes
    3 answers
  9. 0 votes
    9 answers
  10. 0 votes
    3 answers
  11. 0 votes
    2 answers
  12. Switch to Python 3.6?

    0 votes
    8 answers
  13. 0 votes
    5 answers
  14. 0 votes
    13 answers
  15. 0 votes
    2 answers
  16. 0 votes
    10 answers
  17. 0 votes
    8 answers
  18. Error syncing meta-repo

    0 votes
    9 answers
  19. 0 votes
    10 answers
  20. 0 votes
    6 answers
  21. Using a local overlay

    0 votes
    4 answers
  22. 0 votes
    5 answers
  23. qbittorrent failed to compile

    0 votes
    2 answers
  24. 0 votes
    1 answer
  25. 0 votes
    2 answers
×
×
  • Create New...