Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    0 answers
  2. 0 votes
    3 answers
  3. 0 votes
    3 answers
  4. 0 votes
    3 answers
  5. 0 votes
    2 answers

446 questions in this forum

  1. 0 votes
    1 answer
  2. How to update kits.

    0 votes
    5 answers
  3. meld requires too new glib 2.50:2

    0 votes
    1 answer
  4. Problem update system

    0 votes
    9 answers
  5. 0 votes
    10 answers
  6. 0 votes
    1 answer
  7. 0 votes
    4 answers
  8. 0 votes
    6 answers
  9. can't sync with emerge

    0 votes
    5 answers
  10. 0 votes
    11 answers
  11. Getting eix to work with kits

    0 votes
    33 answers
  12. Activate media-kit master kit

    0 votes
    4 answers
  13. 0 votes
    5 answers
  14. bcache bug in 4.14.0

    0 votes
    0 answers
  15. 0 votes
    10 answers
  16. 0 votes
    8 answers
  17. 0 votes
    3 answers
  18. 0 votes
    9 answers
  19. 0 votes
    3 answers
  20. 0 votes
    2 answers
  21. 0 votes
    15 answers
  22. 0 votes
    5 answers
  23. Switch to Python 3.6?

    0 votes
    8 answers
  24. 0 votes
    13 answers
  25. 0 votes
    6 answers
×
×
  • Create New...