Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    3 answers
  2. Nightmare upgrading funtoo after

    Asked by sibok,

    0 votes
    3 answers
  3. 0 votes
    2 answers
  4. 0 votes
    2 answers
  5. 0 votes
    0 answers

425 questions in this forum

  1. 0 votes
    6 answers
  2. 0 votes
    12 answers
  3. 0 votes
    9 answers
  4. 0 votes
    4 answers
  5. 0 votes
    4 answers
  6. 0 votes
    21 answers
  7. 0 votes
    4 answers
  8. 0 votes
    4 answers
  9. 0 votes
    7 answers
  10. 0 votes
    6 answers
  11. locale issue ....

    0 votes
    8 answers
  12. 0 votes
    8 answers
  13. 0 votes
    7 answers
  14. 0 votes
    6 answers
  15. emerge glibc-2.18-r1 failed

    0 votes
    5 answers
  16. 0 votes
    3 answers
  17. GCC update

    0 votes
    5 answers
  18. problem compiling conky

    0 votes
    2 answers
  19. update problem

    0 votes
    4 answers
  20. can't sync with emerge

    0 votes
    5 answers
  21. Mask a Package

    0 votes
    10 answers
  22. 0 votes
    39 answers
  23. Funtoo Java

    0 votes
    10 answers
  24. 0 votes
    5 answers
  25. 0 votes
    2 answers
×
×
  • Create New...