Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

  1. 0 votes
    0 answers
  2. 0 votes
    0 answers
  3. 0 votes
    6 answers
  4. 0 votes
    0 answers
  5. r8168 ebuild outdated?

    Asked by wk,

    0 votes
    1 answer

451 questions in this forum

  1. 0 votes
    7 answers
  2. More trouble ego problem

    0 votes
    14 answers
  3. 0 votes
    3 answers
  4. some inconsistencies

    0 votes
    4 answers
  5. 0 votes
    40 answers
  6. ego trouble

    0 votes
    17 answers
  7. 0 votes
    3 answers
  8. 0 votes
    3 answers
  9. 0 votes
    4 answers
  10. 0 votes
    2 answers
  11. 0 votes
    5 answers
  12. Local overlay woes

    0 votes
    5 answers
  13. 0 votes
    7 answers
  14. 0 votes
    2 answers
  15. layman and kits, ebuilds not seen

    0 votes
    8 answers
  16. 0 votes
    3 answers
  17. 0 votes
    6 answers
  18. How to update kits.

    0 votes
    5 answers
  19. meld requires too new glib 2.50:2

    0 votes
    1 answer
  20. Problem update system

    0 votes
    9 answers
  21. 0 votes
    4 answers
  22. can't sync with emerge

    0 votes
    5 answers
  23. 0 votes
    11 answers
  24. Getting eix to work with kits

    0 votes
    33 answers
  25. 0 votes
    5 answers
×
×
  • Create New...