Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    0 answers
  2. r8168 ebuild outdated?

    Asked by wk,

    0 votes
    0 answers
  3. 0 votes
    0 answers
  4. 0 votes
    3 answers
  5. 0 votes
    3 answers

448 questions in this forum

  1. netcat is blocking netcat6

    0 votes
    3 answers
  2. 0 votes
    4 answers
  3. emerge glibc-2.18-r1 failed

    0 votes
    5 answers
  4. doins failure emerging eselect

    0 votes
    2 answers
  5. Preserved rebuilds with etpan

    0 votes
    1 answer
  6. 0 votes
    2 answers
  7. 0 votes
    3 answers
  8. problem with emerge --sync

    0 votes
    10 answers
  9. equery 'changes' option

    0 votes
    3 answers
  10. 0 votes
    4 answers
  11. glibc emerge fails

    0 votes
    9 answers
  12. 0 votes
    2 answers
  13. 0 votes
    7 answers
  14. emerge world error

    0 votes
    2 answers
  15. About wifi.

    0 votes
    4 answers
  16. 0 votes
    3 answers
  17. Keeping package.use tidy

    0 votes
    4 answers
  18. Question about portage

    0 votes
    5 answers
  19. 0 votes
    8 answers
  20. 0 votes
    3 answers
  21. 0 votes
    5 answers
  22. 0 votes
    7 answers
  23. New systemd dependencies

    0 votes
    6 answers
×
×
  • Create New...