Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    0 answers
  3. 0 votes
    1 answer
  4. Outdated nokit repo

    Asked by stilzchen,

    0 votes
    2 answers
  5. 0 votes
    1 answer

421 questions in this forum

  1. 0 votes
    12 answers
  2. 0 votes
    6 answers
  3. 0 votes
    9 answers
  4. 0 votes
    4 answers
  5. 0 votes
    4 answers
  6. 0 votes
    4 answers
  7. 0 votes
    21 answers
  8. 0 votes
    8 answers
  9. 0 votes
    6 answers
  10. locale issue ....

    0 votes
    8 answers
  11. 0 votes
    6 answers
  12. emerge glibc-2.18-r1 failed

    0 votes
    5 answers
  13. 0 votes
    8 answers
  14. 0 votes
    3 answers
  15. problem compiling conky

    0 votes
    2 answers
  16. GCC update

    0 votes
    5 answers
  17. update problem

    0 votes
    4 answers
  18. 0 votes
    7 answers
  19. Mask a Package

    0 votes
    10 answers
  20. 0 votes
    1 answer
  21. Funtoo Java

    0 votes
    10 answers
  22. can't sync with emerge

    0 votes
    5 answers
  23. 0 votes
    0 answers
  24. 0 votes
    5 answers
  25. 0 votes
    7 answers
×