Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    2 answers
  3. 0 votes
    0 answers
  4. 0 votes
    1 answer
  5. Outdated nokit repo

    Asked by stilzchen,

    0 votes
    2 answers

423 questions in this forum

  1. Llvm and NetworkManager

    0 votes
    1 answer
  2. Masked by corruption

    0 votes
    4 answers
  3. 0 votes
    0 answers
  4. 0 votes
    3 answers
  5. 0 votes
    4 answers
  6. ego sync failing SOLVED

    0 votes
    10 answers
  7. 0 votes
    0 answers
  8. 0 votes
    1 answer
  9. 0 votes
    20 answers
  10. Is safe to upgrade to glibc 2.27?

    0 votes
    1 answer
  11. No more updates?

    0 votes
    1 answer
  12. 0 votes
    4 answers
  13. 0 votes
    0 answers
  14. 0 votes
    2 answers
  15. 0 votes
    2 answers
  16. 0 votes
    1 answer
  17. diffutils-3.5 compile failure

    0 votes
    1 answer
  18. 0 votes
    1 answer
  19. 0 votes
    2 answers
  20. 0 votes
    9 answers
  21. 0 votes
    1 answer
  22. 0 votes
    2 answers
  23. Overlays with Funtoo.

    0 votes
    4 answers
  24. how to do with overlays ?

    0 votes
    0 answers
  25. 0 votes
    8 answers
×