Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    2 answers
  3. 0 votes
    0 answers
  4. 0 votes
    1 answer
  5. Outdated nokit repo

    Asked by stilzchen,

    0 votes
    2 answers

423 questions in this forum

  1. 0 votes
    7 answers
  2. 0 votes
    7 answers
  3. 0 votes
    7 answers
  4. 0 votes
    7 answers
  5. 0 votes
    7 answers
  6. 0 votes
    7 answers
  7. emake error?

    0 votes
    7 answers
  8. 0 votes
    7 answers
  9. 0 votes
    7 answers
  10. 0 votes
    7 answers
  11. 0 votes
    7 answers
  12. 0 votes
    7 answers
  13. 0 votes
    7 answers
  14. problem when updating

    0 votes
    7 answers
  15. Lots of XFCE removed from portage?

    0 votes
    7 answers
  16. 0 votes
    7 answers
  17. 0 votes
    7 answers
  18. 0 votes
    7 answers
  19. emerge -1 ego fails

    0 votes
    7 answers
  20. 0 votes
    6 answers
  21. New systemd dependencies

    0 votes
    6 answers
  22. 0 votes
    6 answers
  23. 0 votes
    6 answers
  24. Ego ImportError

    0 votes
    6 answers
  25. 0 votes
    6 answers
×