Jump to content
funtoo forums

Portage Help

Need help using Portage, the Funtoo Linux package manager and ports system? Here is the place to ask.

Explore Questions

There are no popular questions to show right now

  1. 0 votes
    2 answers
  2. 0 votes
    2 answers
  3. 0 votes
    0 answers
  4. 0 votes
    1 answer
  5. Outdated nokit repo

    Asked by stilzchen,

    0 votes
    2 answers

423 questions in this forum

  1. Problem update system

    0 votes
    9 answers
  2. glibc emerge fails

    0 votes
    9 answers
  3. File collision, unable to update

    0 votes
    9 answers
  4. 0 votes
    9 answers
  5. 0 votes
    9 answers
  6. 0 votes
    9 answers
  7. 0 votes
    8 answers
  8. 0 votes
    8 answers
  9. 0 votes
    8 answers
  10. 0 votes
    8 answers
  11. Switch to Python 3.6?

    0 votes
    8 answers
  12. 0 votes
    8 answers
  13. 0 votes
    8 answers
  14. 0 votes
    8 answers
  15. portage with crossdev

    0 votes
    8 answers
  16. libreoffice

    0 votes
    8 answers
  17. 0 votes
    8 answers
  18. layman and kits, ebuilds not seen

    0 votes
    8 answers
  19. switching to current...

    0 votes
    8 answers
  20. 0 votes
    8 answers
  21. locale issue ....

    0 votes
    8 answers
  22. 0 votes
    8 answers
  23. 0 votes
    8 answers
  24. When will we see gcc-4.9.2?

    0 votes
    8 answers
  25. Broken emerge?

    0 votes
    7 answers
×