You are not logged in.

#1 2013-06-17 09:29:45

Genium
New member
Registered: 2012-04-16
Posts: 6

Message for package media-libs/harfbuzz-0.9.18-r1

Hi all ! I got this message after updating to the latest portage tree this morning :

 * Running elibtoolize in harfbuzz-0.9.18/
* We've already been run in this tree : you should avoid this if possible (perhaps by filing a bug)

Do you think I have to fill a bug report?

* media-libs/harfbuzz

Last edited by Genium (2013-06-17 09:56:13)

Offline

Board footer

Powered by FluxBB